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1. Introduzione e scelta del metodo di lavorazione 
 
 
1.1 Scopo di questo manuale è fornire una procedura per la creazione e la gestione delle 

curve di compensazione tonale orientate all’uso su macchine Offset. 
 
1.2 Questo manuale fa riferimento ad Harmony v1.2 . 
 
1.3 Questo manuale presuppone che abbiate una buona conoscenza del flusso di lavoro in 

vostro possesso. 
 

1.4 Prima di procedere alla creazione delle curve, decidete il metodo di lavorazione preferito 
scegliendo fra i seguenti: 
 

• Calibrazione mirata senza linearizzazione lastra 
• Calibrazione mirata con linearizzazione lastra 
• Calibrazione generica 

 
 
La calibrazione mirata senza linearizzazione lastra è indicata per i clienti che usano 
lastre offset senza sviluppo. 
 
La calibrazione mirata con linearizzazione lastra è indicata per i clienti che usano lastre 
offset con sviluppo. 

 
1.5 La lettura del capitolo 6 vi aiuterà a comprendere meglio le motivazioni per cui è 

necessario creare una corretta curva di compensazione in relazione ad ogni condizione 
di stampa. 
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Definizione della Calibrazione mirata senza linearizzazione lastra 
 

1.6 L’obbiettivo di questo tipo di calibrazione è ottenere una singola curva di calibrazione 
per ogni condizione di stampa. Questa curva servirà per compensare le variazioni di 
tutti i parametri relativi alla messa in macchina, ossia: 

 
• tipo di lastra utilizzata 
• variazioni dovute al laser (CTP) 
• variazioni dovute al chimico (questa variabile non è presente per lastre senza 

sviluppo) 
• lineatura e tipo di retino utilizzati 
• variazioni della macchina da stampa 
• set di inchiostri utilizzati 
• tipo di supporto utilizzato 

 
 
 

Definizione della Calibrazione mirata con linearizzazione lastra 
 

1.7 L’obbiettivo di questo tipo di calibrazione è ottenere due curve da usare sempre in 
contemporanea per ogni condizione di stampa. La prima chiamata “Curva Lastra” 
servirà per compensare le variazioni legate al tipo di lastra: 

• tipo di lastra utilizzata 
• variazioni dovute al laser (CTP) 
• variazioni dovute al chimico (sviluppo) 

 
La seconda chiamata “Curva Stampa” servirà per compensare le variazione dei 
parametri relativi alla messa in macchina:  

• lineatura e tipo di retino utilizzati 
• variazioni della macchina da stampa 
• set di inchiostri utilizzati 
• tipo di supporto utilizzato 

 
Il vantaggio insito in questo tipo di calibrazione consiste nel fatto che utilizzando due 
curve, si riesce a svincolare le variazioni dovute alla lastra dalle variazioni dovute alla 
macchina da stampa, riducendo complessivamente il numero di curve necessarie a 
soddisfare tutte le condizioni di stampa. 

 
 
 

Definizione della Calibrazione generica 
 

1.8 L’obbiettivo di questo tipo di calibrazione è ottenere una singola curva di calibrazione 
scelta arbitrariamente, senza tenere in considerazione il tipo di lastra, di macchina da 
stampa od altri parametri. È una curva di semplice implementazione in quanto non 
richiede avviamenti macchina.  
 
Questo metodo non basandosi su misure del foglio stampato, ma solo su valori empirici, 
è il metodo più approssimativo. 
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2. Linearizzazione lastra 
 

La linearizzazione lastra, non è necessaria per lastre senza sviluppo. Se state 
lavorando con lastre senza sviluppo passate al Capitolo 3 ed applicate la “Calibrazione 
mirata senza linearizzazione lastra”. 
 
La linearizzazione lastra è vivamente consigliata per lastre con sviluppo. Se state 
lavorando con lastre con sviluppo continuate nella lettura di questo capitolo. 

 
 
 Perché effettuare la linearizzazione lastra? 
 
2.1 Dalla versione 4 di Prinergy/Prinergy Evo, è possibile l’utilizzo contemporaneo, in fase di 

lastrazione, di due curve Calibration. Utilizzando due curve distinte potremo svincolare 
le curve usate per la compensazione dello schiacciamento della macchina da stampa, da 
quelle relative al tipo di lastra usato, semplificando così la gestione globale delle curve.  
 
L’operatore potrà usare le medesime curve di compensazione di schiacciamento della 
macchina da stampa, anche con lastre diverse, semplicemente cambiando la curva di 
linearizzazione lastra al cambiare della lastra caricata nel CTP. Questo approccio riduce 
complessivamente il numero di curve necessarie a soddisfare tutte le condizioni di 
stampa.  

 
2.2 Queste curve per poter essere utilizzate correttamente dovranno sempre essere usate 

in concomitanza di curve di “Calibrazione mirata con linearizzazione lastra”.  
 
La curva Calibration di linearizzazione lastra si otterrà collegando in Harmony una curva 
Current (condizione attuale della lastra) ad una curva Target (valori desiderati in lasta). 
 
 
Definiamo come lavora la combinazione lastra-CTP-sviluppo 

 
2.3 In questa fase dobbiamo effettuare un’uscita lastra senza applicare alcuna correzione, 

per stabilire come lavora la combinazione di lastra-CTP-sviluppo. I valori ottenuti 
misurando una lastra non linearizzata servono per la creazione della curva di 
linearizzazione lastra. 
 
Basterà incidere in lastra la scaletta di riferimento Kodak KPCS, svilupparla come da 
standard di fabbrica e leggere la scaletta con un densitometro per lastra. 
 

 
Per essere certi che la lastra sia stata incisa senza alcuna curva di compensazione 
(curva %%NONE%%), misurate le due scale di riferimento con il densitometro e 
verificate che siano uguali. Se le due scale non sono uguali, significa che è stata 
involontariamente applicata una curva di linearizzazione. Ripetere il processo 
rimuovendo ogni curva di linearizzazione e/o calibrazione. 
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2.4 Curva Current: rappresenta i valori letti con un densitometro per lastre sulla lastra 
incisa e sviluppata senza alcuna compensazione applicata (usare la curva %%NONE%% 
nel flusso di lavoro). 
 
Per la creazione della curva Current usare il menù: File->New Curve->Current 
inserire il nome che vogliamo assegnare alla curva, il tipo di supporto letto etc. 
 

 
 
Queste curve saranno sempre del tipo “One Curve” in quanto il CTP incide con la 
medesima potenza di laser (Watt) tutti canali (CMYK e Spot); quindi non ha senso 
differenziare la linearizzazione lastra per ogni colore. 
 

2.5 Inserire il tipo di lastra utilizzato. 
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2.6 Inserire le informazioni di retino usato. 
  

 
 
2.7 Lasciare i campi Calibration, Comments e Data Entry con i valori di default. 
 

   
 
2.8 Confermando con OK, apparirà la seguente finestra. 
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2.9 Inserire nella colonna CURVE, le percentuali di retino lette sulla lastra con un 
densitometro per lastre. Maggiori saranno i valori misurati, più accurata sarà la 
curva.  
(ATTENZIONE!  Densitometri per carta e per lastra usano tecnologie di lettura diverse. 
In questa fase si raccomanda l’uso di densitometri a scansione per lastre offset) 
 

 
Esempio: il gradino 50% corrisponde ad una lettura densitometrica del 45% 
 
Salvarla la curva dal menù: File->Save curve 
 
 
Definiamo i valori che vogliamo ottenere in lastra 
 

2.10 Curva Target: rappresenta il valore desiderato in lastra. Lo scopo di queste curva e’ 
linearizzare i valori in lastra, creeremo una curva chiamata “Lineare” che utilizzeremo 
per tutte le curve di linearizzazione lastra. 

 
2.11 Per la creazione della curva Target lineare usare il menu’: File->New Curve->Target 

inserire il nome della curva “Lineare”, il tipo di supporto letto etc. 
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2.12 Premendo ok apparirà la seguente curva lineare.  
 

 
 
 Salvarla senza apportare modifiche dal menù: File->Save curve 
 
 
 
 Creazione della curva di linearizzazione lastra da usare con questa 

combinazione di lastra-CTP-sviluppo 
 
2.13 Curva Calibration: rappresenta la curva di linearizzazione lastra per ottenere valori 

lineari in una determinata combinazione di CTP/lastra/chimico. 
 

Per la creazione della curva Calibration usare il menù: File->New Curve->Calibration-
>Derived 
 
Utilizzare i pulsanti […] per selezionare le curve Current e Target create ai punti 2.4 e 
2.10 . 
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2.14 Confermando con OK, otterrò la curva Calibration da utilizzare per la linearizzazione 
della lastra, ovviamente questa curva dovrà essere usata sempre in affiancamento ad 
una curva di compensazione dello schiacciamento della macchina da stampa. Salvare la 
curva con File->Save All Curves 

 

 
 
2.15 Per personalizzare il nome della curva di calibrazione appena creata, usare il menù 

Edit->Curve Properties, inserire il nome desiderato e salvare nuovamente la curva. 
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3. Calibrazione mirata 
 
3.1 Il calcolo della curva di svuotamento viene derivato dal reale schiacciamento di messa 

in macchina, comparato ad uno schiacciamento definito come standard (ISO o TAGA), si 
utilizzeranno i valori di schiacciamento misurati sulla carta.  

 
La curva Calibration di calibrazione mirata si otterrà collegando in Harmony una curva 
Current (condizione si schiacciamento attuale) ad una curva Target (valori desiderati in 
stampa). 

 
 
Definiamo l’attuale schiacciamento in una condizione di stampa 
 

3.2 Curva Current: rappresenta lo schiacciamento misurato sullo stampato. Per la 
creazione di questa curva faremo un avviamento macchina contenente una forma test 
con scalette dall’ 1% al 100% per ogni colore (C M Y K). Le lastre generate per questo 
avviamento macchina dovranno essere: 
 

• lastre senza alcuna compensazione (curva %%NONE%%); nel caso si sia scelto 
di utilizzare il metodo “Calibrazione mirata senza linearizzazione lastra”. 

• lastre con la curva di linearizzazione applicata; nel caso si sia scelto di utilizzare 
il metodo “Calibrazione mirata con linearizzazione lastra”. In questo caso 
prima di procedere fate riferimento al Capitolo 2. 

 

 
  

I valori di schiacciamento, misurati con un densitometro per carta, o 
spettrofotometro, verranno usati per la creazione di questa curva.  
 
Procedere alla messa in macchina dalla forma test ed effettuare la tiratura campione.  

  

 
Esempio di forma test. 
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Parametri da utilizzare durante la tiratura di prova 
 
3.3 Durante la tiratura, è importante che il macchinista ottenga i valori dei pieni in relazione 

al supporto, come da norma ISO12647-2:2013. 
 

 
 

 
 
 
N.B.  eventuali difetti di stampa quali: battute, slur, sbaveggio o fuori registro 

compromettono i valori letti nella tiratura di prova. 
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E se non ho uno spettrofotometro cosa posso fare? 
 
Se lo stampatore non dispone di uno spettrofotometro sul banco macchina, è ancora 
possibile tenere sotto controllo la qualità della produzione utilizzando un densitometro. 
 
I valori di densità da usare in produzione possono essere derivati dalla copia OK 
misurandoli con uno spettrofotometro e riportandoli in una tabella di riferimento simile 
a questa: 
 
 
 

 
Esempio di tabella delle densità: i valori utilizzati nella tabella sono del tutto dimostrativi. 
 
  

  

Densità	di	riferimento	+/-	0,10	
Dot	Gain	di	
riferimento	

+/-	3%	
	

Tipo	di	carta	
Set	di	
inchiostri	 C	 M	 Y	 K	 CMYK	 Rif.	ISO	

Marca	e	
modello	del	
supporto	

Marca	e	
modello	
degli	
inchiostri	

1,38	 1,51	 1,42	 1,87	 16%	 PC1	
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3.4 Per la creazione della curva Current usare il menù: File->New Curve->Current 
inserire il nome che vogliamo assegnare alla curva ed il tipo di supporto letto. 

 

   
 
Per la creazione di curve specifiche per ogni colore (C M Y K), scegliere “CMYK Curves” 
nel campo Curve Set. Lasciando “One curve” verrà creata una singola curva 
univocamente applicata ad ogni colore di stampa. 
 

 
3.5 Inserire il tipo di lastra utilizzato. 
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3.6 Inserire le informazioni di retino usato. 
 

 
 
3.7 Lasciare i campi Calibration, Comments e Data Entry con i valori di default. 
 

   
 

3.8 Confermando con OK, apparirà la seguente finestra. 
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3.9 Inserire nella colonna CURVE, i valori di schiacciamento misurati con un densitometro 
per carta o spettrofotometro sulla forma test per il canale Black.  
(ATTENZIONE!  In questa fase si consiglia l’uso di uno spettrofotometro) 
 

 

  
Esempio: il gradino 20% corrisponde ad una lettura densitometrica del 39% 

(39-20 = 19% di schiacciamento) 
 

Per curve CMYK, inserire i valori anche per i canali Cyan Magenta e Yellow. 
 

   
 

 
 
Salvare la curva con File->Save All Curves. 
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Definiamo i valori che vogliamo ottenere sul foglio stampato in questa 
condizione di stampa 
 

3.10 Curva Target: rappresenta il valore di schiacciamento che vogliamo ottenere sullo 
stampato nelle condizioni di stampa scelte al punto 3.3. Sono degli standard definiti da 
enti internazionali quali ISO, TAGA etc. 
 
Per maggiori informazioni sulle curve target fate riferimento al cap. 6.5. 
 
Potete scaricare le curve Harmony preimpostate qui: 
http://www.maurolussignoli.it/documenti.htm 

 
3.11 Potete creare anche manualmente queste curve da: File->New Curve->Target 

inserire il nome che vogliamo assegnare alla curva, il tipo di supporto letto etc. 
 

    
 
Il tipo di curva Target specificato nel campo Curve Set, deve essere congruo a quello 
definito al punto 3.4 (File->New Curve->Current). Curve Set diversi non potranno 
essere successivamente mischiati fra loro al punto 3.13.  
In breve: se avete creato una curva Current a 4 colori (CMYK Curves), anche la curva 
Target dovrà essere dello stesso tipo per non incorrere in messaggi d’errore. 

  



Curve Harmony Offset – Rev 2.00 Sett/16 
 
 

http://www.maurolussignoli.it  Pagina 17 di 25                                          

3.12 Inserire i valori standard che si vogliono ottenere in stampa, per il canale Black. 
Ribadisco che i valori da inserire sono quelli definiti da enti terzi; ai fini della 
calibrazione, non avrebbe senso utilizzare in questa fase dei valori a nostra discrezione.  

 

 
 

Per curve CMYK, inserire i valori anche per i canali Cyan Magenta e Yellow. 
 

   
 

 
 
Salvare la curva con File->Save All Curves. 
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Creiamo la curva di calibrazione TVI per una condizione di stampa 
 

3.13 Curva Calibration: rappresenta la curva di svuotamento necessaria per ottenere sullo 
stampato i valori di schiacciamento desiderati in una condizione di stampa. 

 
3.14 Per la creazione della curva Calibration usare il menù: File->New Curve->Calibration-

Derived 
Usando i pulsanti […] selezionare la curva Current e la curva Target create ai punti 3.4 
e 3.10 . 

 

 
 

3.15 Confermando con OK, si otterrà la curva di calibrazione necessaria ad ottenere il 
risultato di stampa voluto. Salvare la curva con File->Save All Curves 

 

 
 
3.16 Per personalizzare il nome della curva di calibrazione appena creata, usare il menù 

Edit->Curve Properties, inserire il nome desiderato e salvare nuovamente la curva. 
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4. Calibrazione generica 
 
4.1 Il calcolo della curva di svuotamento viene deciso in maniera del tutto arbitraria, 

dall’operatore, senza tenere in considerazione il reale schiacciamento di messa in 
macchina. Per la creazione di una curva di calibrazione generica, è necessaria la sola 
creazione di una curva Calibration. 

 
4.2 Curva Calibration: rappresenta il valore di svuotamento che vorremo ottenere in 

lastra. Questa curva, non basandosi su misurazioni densitometriche, non terrà conto di 
nessun valore di schiacciamento reale in macchina, né di eventuali oscillazioni del retino 
dovute al chimico (sviluppo). 

 
4.3 Per la creazione della curva usare il menù: File->New Curve->Calibration->Transfer 

Non attivare alcun tipo di curva. 
 

  
 
4.4 Attivare i nodi della curva che vogliamo modificare ed inseriamo un valore negativo o 

positivo in base al tipo di variazione desiderata, poi salvare la curva con File->Save All 
Curves. 

 

 
 

Esempio: il gradino del 50% sarà svuotato in lastra del 10% (50-10 = 40%) 
Questo valore non tiene in considerazione eventuali variazioni di retino 
causate dal chimico (sviluppo). 

 
4.5 Per personalizzare il nome della curva di calibrazione appena creata, usare il menù 

Edit->Curve Properties, inserire il nome desiderato e salvare nuovamente la curva. 
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5. Uso della curva 
 
5.1 Nei Process Template del flusso di lavoro saranno visibili le curve Calibration create in 

Harmony. Il flusso di lavoro non distingue le “curve di calibrazione lastra” dalle “curve 
di compensazione dello schiacciamento macchina”, sarà quindi compito dell’operatore 
selezionare le giuste curve da utilizzare nei campi “Plate curve” e “Print Curve”. 

 

 
 

Nel caso in cui vogliate lavorare con una sola curva (metodo “Calibrazione mirata 
senza linearizzazione lastra” o “Calibrazione generica”); lasciare la dicitura “%% 
NONE %%” nel campo “Plate Curve”, e selezionare la curva desiderata nel campo “Print 
Curve (Calibration)”. Questa curva compenserà le variazioni di tutti i parametri di 
stampa: 
 

• tipo di lastra utilizzata 
• variazioni dovute al laser (CTP) 
• variazioni dovute al chimico (sviluppo; questa variabile non è presente per lastre 

senza sviluppo) 
• lineatura e tipo di retino utilizzati 
• variazioni della macchina da stampa 
• set di inchiostri utilizzati 
• tipo di supporto utilizzato 

 
5.2 Nel caso in cui vogliate lavorare con due curve di calibrazione (metodo “Calibrazione 

mirata con linearizzazione lastra”), selezionare la curva di linearizzazione lastra nel 
campo “Plate Curve”, questa curva compenserà le variazioni relative a: 
 

• tipo di lastra utilizzata 
• variazioni dovute al laser (CTP) 
• variazioni dovute al chimico (sviluppo) 

 
Selezionare la curva di compensazione schiacciamento nel campo “Print Curve 
(Calibration)”, questa curva compenserà le variazioni relative a: 

 
• lineatura e tipo di retino utilizzati 
• variazioni della macchina da stampa 
• set di inchiostri utilizzati 
• tipo di supporto utilizzato 
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6. Q&A  
 
6.1 “Perché serve creare le curve di compensazione tonale?” 
 

Nella stampa offset il punto di retino si allarga per effetto della pressione che avviene 
tra il cilindro caucciù e il cilindro stampa al passaggio del supporto. 
 
La pressione è un elemento fondamentale per garantire il trasferimento dell’inchiostro 
dal grafismo della forma (lastra) al supporto. Ovviamente il grafismo a causa della 
pressione di stampa si allargherà maggiormente più elevata sarà la pressione. 
 
L’allargamento del punto per effetto della pressione è tecnicamente definito come Dot 
Gain: ossia guadagno di punto in stampa. Il Dot Gain corrisponde a ciò che gli 
stampatori chiamano “schiacciamento”.  
 
In realtà gli strumenti di misura convenzionali (densitometri) misurano anche l’effetto 
ottico della diffusione della luce all’interno del supporto: ossia il Dot Gain Ottico (Optical 
Dot Gain). 
 
Tutti i processi di stampa necessitano una pressione meccanica per permettere il 
trasferimento dell’inchiostro dalla forma al supporto da stampa. Pertanto tutti i 
procedimenti di stampa sono condizionati dal problema della variazione dimensionale 
del punto di retino per effetto della pressione di stampa. 
 
Il punto di retino definito in un file digitale, subirà quindi delle variazioni nei vari 
passaggi di lavorazione, fino al raggiungimento del supporto stampato. 
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6.2 “Quanto schiaccia la mia macchina da stampa?” 
 
 Lo schiacciamento di messa in macchina è un aspetto intrinseco al processo stesso di 

stampa, quindi non eliminabile. 
 
 Gli standard ISO definiscono quanto deve essere questo aumento del punto in relazione 

al tipo di macchina da stampa, al tipo di supporto ed al tipo di lineatura utilizzati. 
 Una giusta compensazione dello schiacciamento non ha come obbiettivo l’eliminazione 

dello schiacciamento, ma il suo controllo per riportalo ai valori standard definiti da ISO. 
 
 Il concetto base da tenere sempre a mente è il seguente: 
 
 Misurando il gradino del 50% su uno stampato questo non sarà mai uguale a 50, ma 

50 + il valore di schiacciamento di messa in macchina. 
 
 Facciamo un esempio pratico: pensando ad una macchina piana che stampi su carta 

patinata lucida a 60lpcm, la norma ISO ci dice che dovremo avere uno schiacciamento 
intorno al 16%, avremo quindi: 50 + 16 = 66% 

  
66% è il valore corretto che dovremmo leggere sul foglio stampato 

 
 
 
6.3 “Lo schiacciamento di messa in macchina varia al variare della lineatura?” 
 

Nel grafico sottostante potete vedere come la lineatura influisca sullo schiacciamento di 
messa in macchina al variare della frequenza di retino.  

 
  

 
Esempio di curve di Press Gain a diverse frequenze di retino a partire da una forma di stampa 
offset (lastra CTP) con valori lineari (1:1). Le lineature sono di 60-70-80 Linee/cm e stocastico 21 
micron.  
 
Si noterà come il Press Gain aumenta all’aumentare della lineatura. 
 
 



Curve Harmony Offset – Rev 2.00 Sett/16 
 
 

http://www.maurolussignoli.it  Pagina 23 di 25                                          

6.4 “Su che tipo di carta sto stampando?” 
 

Gli standard ISO 12647-2:2013 definiscono i seguenti 8 tipi di carta. 
 

 
 

Per verificare il tipo di carta in uso, posso misurarla con uno spettrofotometro e 
confrontarla con i seguenti valori. 
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6.5 “Quale condizione di stampa corrisponde a quale curva di stampa?” 
 

La combinazione di: Tipo di carta (PS), Set di inchiostri (CD) e frequenza di stampa 
(Screening Description), determinano le 8 Condizioni di stampa (PC) definite nella 
norma ISO12647-2:2013. 
 

 
  
 Stabilita una specifica combinazione di: Tipo di carta, Set di inchiostri e frequenza di 

stampa, occorre calibrare le curve TVI per fare in modo che la curva di stampa ottenuta 
rispecchi le condizioni stabilite dalla norma. 
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